Мультимод

Симпатии
4
Авто
Toyota Surf 130
#3
Извините написал неправильно,не горит а моргает причём все работает)
 

AMUR

Команда форума
Симпатии
76
Авто
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#4
А у тебя точно мультимоуд.?
Моргает, это РК перешла в аварийный режим. Даже если и выключишь рычагом, то всеравно будет включено и моргать.
 
Симпатии
4
Авто
Toyota Surf 130
#5
А у тебя точно мультимоуд.?
Моргает, это РК перешла в аварийный режим. Даже если и выключишь рычагом, то всеравно будет включено и моргать.
Да точно мультимод. Сегодня нашёл оторванный провод на датчике может быть он виновник. Но с кнопки все равно перед не блокирует. Может ли этот провод быть причиной?
 

AMUR

Команда форума
Симпатии
76
Авто
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#6
Да точно мультимод. Сегодня нашёл оторванный провод на датчике может быть он виновник. Но с кнопки все равно перед не блокирует. Может ли этот провод быть причиной?
Может и провод. Сколько положений на ручке РК написано? Судя по фото с первого поста, у тебя 185й Сурф, а не 130й..
На 130й, мультик не ставился.
 

AMUR

Команда форума
Симпатии
76
Авто
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#7
Не забудь ещё РК вывести из аварийного режима.
 
Симпатии
4
Авто
Toyota Surf 130
#9
Сурф 185. До этого не знал). Рк положений 4 вроде. Рычаг ходит буквой Г. Датчик у нас не заказать придётся как нибудь колхозить). Спасибо за помощь
 
Симпатии
4
Авто
Toyota Surf 130
#11
Может и провод. Сколько положений на ручке РК написано? Судя по фото с первого поста, у тебя 185й Сурф, а не 130й..
На 130й, мультик не ставился.
Да 185й) до этого не было японцев а тут решил взять насмотревшись видео про них и скажу что машина огонь но надо в мою вложиться
 
Симпатии
4
Авто
Toyota Surf 130
#12
Все разобрали даже датчики разобрали) собрали заработал. Потом все опять встал и моргает то есть все там работает только может быть мозг встал в аварийный ражим так как со штоком раздатки немного не угадали первый раз. Потом подаём плюс на мотор он крутит а подключаешь все фишки и плюса нет на моторчик. Не знаю что дальше делать куда делось питание.
 
Симпатии
4
Авто
Toyota Surf 130
#13
Спасибо. Но датчики все почистили все по факту работает. Провода спаяли прозвонили все норм! Но после пары переключений в гараже мотор перестал крутить. Точнее питание не идёт на него я думаю надо лезть в передний мост и там актуатор вакуумный привести в порядок, если и это не поможет то уже менять блок управления полным приводом
 

AMUR

Команда форума
Симпатии
76
Авто
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#15
Все разобрали даже датчики разобрали) собрали заработал. Потом все опять встал и моргает то есть все там работает только может быть мозг встал в аварийный ражим так как со штоком раздатки немного не угадали первый раз. Потом подаём плюс на мотор он крутит а подключаешь все фишки и плюса нет на моторчик. Не знаю что дальше делать куда делось питание.
Актуатора стоит на РК на него подключается фишка. Шесть пинов. Два из них толстые, это питание. Моторчик работает при смене полюсов. Сними фишку и подай на эти провода питание меняя полюса. Если он жужит в разные стороны, значит он работает.
Нужно настроить актуатор. Чтобы это сделать, нужно его снять, выставить шестеренку в правильное положение. Передний мост отключить, (перевести в режим 2вд) шток на РК тоже поставить в режим 2вд. После этого установить актуатор на место.
 

AMUR

Команда форума
Симпатии
76
Авто
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#16
Спасибо. Но датчики все почистили все по факту работает. Провода спаяли прозвонили все норм! Но после пары переключений в гараже мотор перестал крутить. Точнее питание не идёт на него я думаю надо лезть в передний мост и там актуатор вакуумный привести в порядок, если и это не поможет то уже менять блок управления полным приводом
Не спеши менять блок. Сначала разберись с настройкой актуатора.
 
Симпатии
4
Авто
Toyota Surf 130
#17
Не спеши менять блок. Сначала разберись с настройкой актуатора.
Спасибо! актуатор уже стоит норм и при подаче питания моторчик работает. Вывод там все нормально. Теперь я думаю надо лезть в передний мост там тоже датчик и он может тоже закис. Если и это не поможет то уже полезем в блок управления). А так система простая по большому счёту
 

AMUR

Команда форума
Симпатии
76
Авто
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#18
Спасибо! актуатор уже стоит норм и при подаче питания моторчик работает. Вывод там все нормально. Теперь я думаю надо лезть в передний мост там тоже датчик и он может тоже закис. Если и это не поможет то уже полезем в блок управления). А так система простая по большому счёту
А чё там датчик, там просто концевик стоит который даёт сигнал о включении и выключении левой полуоси.
Актуатор снимал?
 
Симпатии
4
Авто
Toyota Surf 130
#19
А чё там датчик, там просто концевик стоит который даёт сигнал о включении и выключении левой полуоси.
Актуатор снимал?
И там все работает уже) вот только с положением актуатора сейчас бы разобраться. Ставлю так: шток до конца выдвигаю на диске актуатора с контактами выбираю положение как на фото и видео с ютуба. Все запуск и опять аварийный режим. Уже и не знаю что там но знаю что не угадываю с положением актуатора
 

AMUR

Команда форума
Симпатии
76
Авто
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#20
И там все работает уже) вот только с положением актуатора сейчас бы разобраться. Ставлю так: шток до конца выдвигаю на диске актуатора с контактами выбираю положение как на фото и видео с ютуба. Все запуск и опять аварийный режим. Уже и не знаю что там но знаю что не угадываю с положением актуатора
Попробуй подать вакуум на передний мост, может у тебя полуось не отключена. Вот мозг и выдаёт аварийный режим.
 
Симпатии
4
Авто
Toyota Surf 130
#21
Подал шток ходит. Через отверстие датчика пальцем проверил , датчик прозвонил, вакуумные клапана на язык проверил все нормально. Вот с положением штока остался вопрос. Че то там ставлю не так
 
Сверху