тнвд двигатель 2lte SURF

Павел1964

зашел на минуту
Симпатии
1
#1
Здравствуйте!У меня такая беда не могу завести машину SURF LN130 2lte двигатель.Перепускной клапан SPV не открывается,срабатывает если не него на прямую даеш напряжение с аккумулятора он начинает щелкать.К нему подходит 2 провода черный и красный .Черный с блока ЭБУ на нем должно быть 10.5 V у меня 4.9 на красном как и положено 12V все мерилось как положено при включенном зажигании.В ЭБУ перепаевал силовой транзистор до перепайки на черном проводе было 0.5V.Может кто сталкивался с такой неполадкой подскажите что надо делать.
 

ToyotaMafia

Administrator
Команда форума
Симпатии
111
Я владею
Toyota Hilux 8 (Revo)
#2
Здравствуйте!У меня такая беда не могу завести машину SURF LN130 2lte двигатель.Перепускной клапан SPV не открывается,срабатывает если не него на прямую даеш напряжение с аккумулятора он начинает щелкать.К нему подходит 2 провода черный и красный .Черный с блока ЭБУ на нем должно быть 10.5 V у меня 4.9 на красном как и положено 12V все мерилось как положено при включенном зажигании.В ЭБУ перепаевал силовой транзистор до перепайки на черном проводе было 0.5V.Может кто сталкивался с такой неполадкой подскажите что надо делать.
видимо сложно проблема =(
 

AMUR

Начинающий джипер
Команда форума
Симпатии
65
Я владею
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#3
Здравствуйте!У меня такая беда не могу завести машину SURF LN130 2lte двигатель.Перепускной клапан SPV не открывается,срабатывает если не него на прямую даеш напряжение с аккумулятора он начинает щелкать.К нему подходит 2 провода черный и красный .Черный с блока ЭБУ на нем должно быть 10.5 V у меня 4.9 на красном как и положено 12V все мерилось как положено при включенном зажигании.В ЭБУ перепаевал силовой транзистор до перепайки на черном проводе было 0.5V.Может кто сталкивался с такой неполадкой подскажите что надо делать.
Какие симптомы, не можешь завести как на горячую так и на холодную ?
Утром как заводится? в догонку? или сразу. И как заводится на горячую?
 

Ромаха

зашел на минуту
Симпатии
0
#5
Всем привет. Такой вопрос. Запускается мотор с пол пинка. Ключа боится. Но после нагрева тяга пропадает. Слышал что люди ставят интеркулеры(тоже в планах это) в песок заезжаешь, жмеш газ в пол, а он.... Не тянет. Обороты особо не растут. Чувство как будто на ручнике стоит
 

1725271

Новичёк
Симпатии
23
Я владею
Toyota Fortuner 2
#6
Всем привет. Такой вопрос. Запускается мотор с пол пинка. Ключа боится. Но после нагрева тяга пропадает. Слышал что люди ставят интеркулеры(тоже в планах это) в песок заезжаешь, жмеш газ в пол, а он.... Не тянет. Обороты особо не растут. Чувство как будто на ручнике стоит
Ошибки какие есть ?
 
Сверху