Проблемы с зарядом АКБ 1kz-te

Симпатии
8
Авто
Toyota Surf 130
#1
Всем доброго времени суток! Ребята помогите пожалуйста в чем проблема не пойму а вчера запустил машину и заметил что не загорелась иконка аккумулятора и уровня воды в фильтре. Повторные включения зажигания подтвердили что они не горят. Снял панель, поменял лампочки,но нет не помогло. Заряд померил на заведённой машине и он есть! Когда включаешь все потребители проседает и потом держит около 12.5-13.5 . В чем может быть проблема? Провода целые на вид.
 

ToyotaMafia

Команда форума
Симпатии
120
Авто
Toyota Hilux 8 (Revo)
#2
Всем доброго времени суток! Ребята помогите пожалуйста в чем проблема не пойму а вчера запустил машину и заметил что не загорелась иконка аккумулятора и уровня воды в фильтре. Повторные включения зажигания подтвердили что они не горят. Снял панель, поменял лампочки,но нет не помогло. Заряд померил на заведённой машине и он есть! Когда включаешь все потребители проседает и потом держит около 12.5-13.5 . В чем может быть проблема? Провода целые на вид.
а напряжение к ним (лампочкам) идёт?
 

AMUR

Команда форума
Симпатии
77
Авто
Toyota Surf 185
Город
из Хабаровска-в-Волгоград
#4
Всем доброго времени суток! Ребята помогите пожалуйста в чем проблема не пойму а вчера запустил машину и заметил что не загорелась иконка аккумулятора и уровня воды в фильтре. Повторные включения зажигания подтвердили что они не горят. Снял панель, поменял лампочки,но нет не помогло. Заряд померил на заведённой машине и он есть! Когда включаешь все потребители проседает и потом держит около 12.5-13.5 . В чем может быть проблема? Провода целые на вид.
Если просто включить зажигание (без запуска), лампочки на приборке все горят? или нет?
 
Симпатии
8
Авто
Toyota Surf 130
#5
Если просто включить зажигание (без запуска), лампочки на приборке все горят? или нет?
Горит все кроме индикатора топливного фильтра и аккумулятора. Может топливный фильтр и не связан с ним но они перестали работать вместе)
 
Сверху